forum.peugeot205.pl
http://forum.peugeot205.pl/

205 XL, 1,1 - hamulce przednie blokują po zimowym postoju
http://forum.peugeot205.pl/viewtopic.php?f=27&t=31224
Strona 1 z 1

Autor:  ibis [ 11 lip Wt, 2017 10:10 pm ]
Tytuł:  205 XL, 1,1 - hamulce przednie blokują po zimowym postoju

Witam,

Po wydłużonym "zimowym" postoju w garażu postanowiłem wyciągnąć swą 205. Auto zagadało bez problemu, po krótkiej jedzie rozruszało się i nabrało "wigoru", wszystko wydawało się OK.

Po dwóch dniach jazdy zaczęły blokować przednie hamulce. Po dojechaniu do domu (niestety, było ze 20 kilometrów...) i zdjęciu kół okazało się, że klocki stanęły na prowadnicach. Rozebrałem wszystko (bez wyciągania tłoczka :) , wyczyściłem, nasmarowałem prowadnice łącznie z tą blaszką którą wkłada się u góry oraz same tłoczki smarem Boscha do hamulców. Tłoczki zresztą chodziły całkiem ładnie, wystarczył mały kluczyk "dziesiątka" jako dźwignia by je wcisnąć do końca. Wymieniłem gumy ochraniające tłoczki, wszystko zmontowałem.

Niestety, hamulce wprawdzie nie blokują "na sztywno" - ale zrobiły się ewidentnie twarde i mało skuteczne. Hamują prosto, nie ściągają, ale skuteczność hamowania jest na poziomie Żuka czy inszej Skody 105, a dobrze pamiętam, że Pug hamował znacznie skuteczniej. Niestety, po podniesieniu przodu auta okazało się, że przednie OBA hamulce nada ciut trzymają, to znaczy koło da się obrócić ręką bez szczególnego wysiłku ale nie da się nim "zakręcić", jak się puści to momentalnie staje.

Pytanie co się może dziać skoro na logikę wszystko co mogło blokować koła zostało wyczyszczone i nasmarowane.
- Czy skoro tłoczek daje się tak łatwo wcisnąć to on może blokować? (też został nasmarowany),
- Czy może to być efekt tej jazdy ok. 20 km z blokującymi hamulcami? Nie wydaje mi się, bo efektem takiej jazdy są z reguły spalone klocki, a one nie blokują tylko raczej słabo chwytają?

Pozdrawiam

Autor:  hans [ 11 lip Wt, 2017 10:29 pm ]
Tytuł:  Re: 205 XL, 1,1 - hamulce przednie blokują po zimowym postoj

przewody elastyczne maja zatkane przeloty, moga dzialac w jedna strone. klocki juz przegrzane wiec tez do wymiany

Autor:  pawel [ 12 lip Śr, 2017 9:16 am ]
Tytuł:  Re: 205 XL, 1,1 - hamulce przednie blokują po zimowym postoj

Dokładnie przewody hamulcowe są zatkane...

Autor:  ibis [ 12 lip Śr, 2017 1:58 pm ]
Tytuł:  Re: 205 XL, 1,1 - hamulce przednie blokują po zimowym postoj

@hans, @paweł - dzięki za radę. Sprawdziłem i... chyba jednak nie to.

Po pierwsze - po zdjęciu koła za każdym razem klocki SZTYWNO STOJĄ na prowadnicach. Tymczasem tłoczek da się wcisnąć bez większego wysiłku, kluczem "10" w roli dźwigni. Dopiero po wyjęciu zawleczki, wybiciu MŁOTKIEM!!! tej blaszki u góry zacisku trzymającej klocki da się poluzować cały mechanizm. Gdyby to blokowały przewody to raczej byłby problem z wciśnięciem tłoczka, a nie z samymi klockami.

Po drugie - po dłuższej jeździe (tak ok. 10 km) te hamulce zaczynają znowu "stawać dęba", właśnie z powodu zablokowanych klocków. Od lewej strony klocek WYŻŁOBIŁ NAWET ROWEK w tej blaszce, która od góry zabezpiecza klocki. Jest to bardzo dziwne, bo tego smaru Boscha napaprałem tyle, że wszystko tam powinno pływać a nie stawać sztorcem,

Po trzecie - podczas wciskania pedału hamulca słychać zgrzytanie, takie coś jakby próbował pompować wodę starą, zardzewiałą wiejską pompą (nie chodzi o pisk tylko zgrzytanie). Z początku myślałem, ze to pedał się zaciera na osi, teraz wiem, że zgrzyta z okolicy klocków i zacisków - znowu nieszczelne przewody pewnie nie dawałyby takiego efektu,

Po czwarte wreszcie - te klocki rok temu zmieniane były w warsztacie. Tuż po wymianie blokowały tak, że nie dało się jechać i smród był upiorny - pojechałem, facet powiedział że trzeba podszlifować klocki w miejscach, gdzie chodzą po prowadnicach, zrobił tak i było OK. Co gorsza teraz kupiłem NOWE klocki, firmy ABE (takie tylko mieli w Inter Carsie) - i jest to samo co z tamtymi, tj. po założeniu klocków nie wchodzi blaszka. Przez ten bliżej koła przechodzi, haczy na tym od strony tłoczka. Z opisu wynika, że to właściwe klocki, dlaczego nie wchodzą? Badziewna firma czy jakiś nietypowy zacisk moim Pugu? (Chociaż wydaje się, że jest typowy Bendix).

Sam już nie wiem co o tym myśleć. Było OK, auto stało całą zimę w suchutkim garażu i teraz takie jazdy... :evil: :evil: :evil:

Strona 1 z 1 Strefa czasowa: UTC + 1 [ DST ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/