1,4 55kw kopci :-(

Dyskusje na temat serwisowania, naprawiania oraz modyfikowania silnikow typu TU.
Awatar użytkownika
uroczya
Nowicjusz
Posty: 28
Rejestracja: 25 lip pn, 2016 10:02 pm
Numer Gadu-gadu: 3703135

1,4 55kw kopci :-(

Post autor: uroczya » 28 kwie sob, 2018 7:59 pm

Witajcie.

Może ktoś z Was podpowie co jeszcze może być przyczyną takiego zachowania.
Auto po wymianie świec, przewodów, kopułki, palca i filtra paliwa.
Zapala super, pół obrotu. Cały czas kopci...może troszkę mniej jak się zagrzeje.
Po przygazowaniu chmura i czuć nie spalone paliwo.

https://drive.google.com/open?id=1YWuMi ... ScP-N75HqW

https://drive.google.com/open?id=1FRGeM ... 2Li9E5flbt

https://drive.google.com/open?id=1FDCMU ... 9oLhN8OjBh

Z góry dziękuję za wszystkie porady :)

Awatar użytkownika
mlody333
Uzalezniony
Posty: 946
Rejestracja: 23 cze sob, 2012 4:39 pm
Posiadany PUG: Był 205, 307 jest 106 TU1JP oraz 207 TU5JP4
Numer Gadu-gadu: 0
Lokalizacja: Kielce

Re: 1,4 55kw kopci :-(

Post autor: mlody333 » 01 maja wt, 2018 11:04 am

Jest praktycznie jak w Rzymie ;)
biały dym - wypala się para w układzie, jak dużo to może być UPG
niebieski - czuć specyficzny zapaszek, pali olej mogą być uszczelniacze zaworowe (z reguły to to), albo pierścienie na tłokach (bardzo wyeksploatowany silnik)
czarny - zbyt bogata mieszanka paliwowa (lejący wtryskiwacz, rozregulowany/zużyty TPS, padł czujnik temperatury, sonda lambda itd)

Dla lepszej diagnozy polecam sprawdzić jak wygląda olej/płyn chłodniczy (czy płyny są jednorodne, nie mieszają się), wykręcić świece (powinny mieć kolor kawy z mlekiem inny wskazują problemy z mieszanką paliwowo powietrzną).

Awatar użytkownika
uroczya
Nowicjusz
Posty: 28
Rejestracja: 25 lip pn, 2016 10:02 pm
Numer Gadu-gadu: 3703135

Re: 1,4 55kw kopci :-(

Post autor: uroczya » 10 maja czw, 2018 7:02 pm

Cześć wszystkim.

Temat uważam za zamknięty!
Auto przegonione 50km i problem ustał.
Tak jak wspomniał kolega - zapewne woda/para w układzie.

Dziękuję :)

ODPOWIEDZ