205 XL, 1,1 - hamulce przednie blokują po zimowym postoju

Miejsce na wszystkie rozmowy zwiazane z ukl.hamulcowym, zawieszeniem i ukl. sterowniczym.
ibis
Nowicjusz
Posty: 7
Rejestracja: 04 paź ndz, 2015 2:46 pm
Posiadany PUG: Peugeot 205 XL 1,1
Numer Gadu-gadu: 0

205 XL, 1,1 - hamulce przednie blokują po zimowym postoju

Post autor: ibis » 11 lip wt, 2017 10:10 pm

Witam,

Po wydłużonym "zimowym" postoju w garażu postanowiłem wyciągnąć swą 205. Auto zagadało bez problemu, po krótkiej jedzie rozruszało się i nabrało "wigoru", wszystko wydawało się OK.

Po dwóch dniach jazdy zaczęły blokować przednie hamulce. Po dojechaniu do domu (niestety, było ze 20 kilometrów...) i zdjęciu kół okazało się, że klocki stanęły na prowadnicach. Rozebrałem wszystko (bez wyciągania tłoczka :) , wyczyściłem, nasmarowałem prowadnice łącznie z tą blaszką którą wkłada się u góry oraz same tłoczki smarem Boscha do hamulców. Tłoczki zresztą chodziły całkiem ładnie, wystarczył mały kluczyk "dziesiątka" jako dźwignia by je wcisnąć do końca. Wymieniłem gumy ochraniające tłoczki, wszystko zmontowałem.

Niestety, hamulce wprawdzie nie blokują "na sztywno" - ale zrobiły się ewidentnie twarde i mało skuteczne. Hamują prosto, nie ściągają, ale skuteczność hamowania jest na poziomie Żuka czy inszej Skody 105, a dobrze pamiętam, że Pug hamował znacznie skuteczniej. Niestety, po podniesieniu przodu auta okazało się, że przednie OBA hamulce nada ciut trzymają, to znaczy koło da się obrócić ręką bez szczególnego wysiłku ale nie da się nim "zakręcić", jak się puści to momentalnie staje.

Pytanie co się może dziać skoro na logikę wszystko co mogło blokować koła zostało wyczyszczone i nasmarowane.
- Czy skoro tłoczek daje się tak łatwo wcisnąć to on może blokować? (też został nasmarowany),
- Czy może to być efekt tej jazdy ok. 20 km z blokującymi hamulcami? Nie wydaje mi się, bo efektem takiej jazdy są z reguły spalone klocki, a one nie blokują tylko raczej słabo chwytają?

Pozdrawiam

Awatar użytkownika
hans
Junior
Posty: 355
Rejestracja: 18 maja śr, 2016 10:01 pm
Posiadany PUG: mito 1.8 D 1996 ,generacion 205 1.4 1997, 307 2.0 hdi 136 KM 2005,307 2.0 hdi 107KM, 807 2,2 hdi 128
Numer Gadu-gadu: 3320593
Lokalizacja: panki

Re: 205 XL, 1,1 - hamulce przednie blokują po zimowym postoj

Post autor: hans » 11 lip wt, 2017 10:29 pm

przewody elastyczne maja zatkane przeloty, moga dzialac w jedna strone. klocki juz przegrzane wiec tez do wymiany
En mis venas en vez de gasolina y el corazón de trabajo de la turbina!!!

Awatar użytkownika
pawel
Maniak
Posty: 1120
Rejestracja: 06 lis czw, 2003 11:16 pm
Posiadany PUG: 1.9 GTI
Lokalizacja: Włocławek

Re: 205 XL, 1,1 - hamulce przednie blokują po zimowym postoj

Post autor: pawel » 12 lip śr, 2017 9:16 am

Dokładnie przewody hamulcowe są zatkane...
P205

ibis
Nowicjusz
Posty: 7
Rejestracja: 04 paź ndz, 2015 2:46 pm
Posiadany PUG: Peugeot 205 XL 1,1
Numer Gadu-gadu: 0

Re: 205 XL, 1,1 - hamulce przednie blokują po zimowym postoj

Post autor: ibis » 12 lip śr, 2017 1:58 pm

@hans, @paweł - dzięki za radę. Sprawdziłem i... chyba jednak nie to.

Po pierwsze - po zdjęciu koła za każdym razem klocki SZTYWNO STOJĄ na prowadnicach. Tymczasem tłoczek da się wcisnąć bez większego wysiłku, kluczem "10" w roli dźwigni. Dopiero po wyjęciu zawleczki, wybiciu MŁOTKIEM!!! tej blaszki u góry zacisku trzymającej klocki da się poluzować cały mechanizm. Gdyby to blokowały przewody to raczej byłby problem z wciśnięciem tłoczka, a nie z samymi klockami.

Po drugie - po dłuższej jeździe (tak ok. 10 km) te hamulce zaczynają znowu "stawać dęba", właśnie z powodu zablokowanych klocków. Od lewej strony klocek WYŻŁOBIŁ NAWET ROWEK w tej blaszce, która od góry zabezpiecza klocki. Jest to bardzo dziwne, bo tego smaru Boscha napaprałem tyle, że wszystko tam powinno pływać a nie stawać sztorcem,

Po trzecie - podczas wciskania pedału hamulca słychać zgrzytanie, takie coś jakby próbował pompować wodę starą, zardzewiałą wiejską pompą (nie chodzi o pisk tylko zgrzytanie). Z początku myślałem, ze to pedał się zaciera na osi, teraz wiem, że zgrzyta z okolicy klocków i zacisków - znowu nieszczelne przewody pewnie nie dawałyby takiego efektu,

Po czwarte wreszcie - te klocki rok temu zmieniane były w warsztacie. Tuż po wymianie blokowały tak, że nie dało się jechać i smród był upiorny - pojechałem, facet powiedział że trzeba podszlifować klocki w miejscach, gdzie chodzą po prowadnicach, zrobił tak i było OK. Co gorsza teraz kupiłem NOWE klocki, firmy ABE (takie tylko mieli w Inter Carsie) - i jest to samo co z tamtymi, tj. po założeniu klocków nie wchodzi blaszka. Przez ten bliżej koła przechodzi, haczy na tym od strony tłoczka. Z opisu wynika, że to właściwe klocki, dlaczego nie wchodzą? Badziewna firma czy jakiś nietypowy zacisk moim Pugu? (Chociaż wydaje się, że jest typowy Bendix).

Sam już nie wiem co o tym myśleć. Było OK, auto stało całą zimę w suchutkim garażu i teraz takie jazdy... :evil: :evil: :evil:

Gregor99
Nowy użytkownik
Posty: 3
Rejestracja: 28 wrz śr, 2016 1:49 pm
Numer Gadu-gadu: 0

Re: 205 XL, 1,1 - hamulce przednie blokują po zimowym postoj

Post autor: Gregor99 » 09 paź pn, 2017 9:22 am

Podepnę się pod temat żeby nowego nie zakładać. Czy do 205 II takie tarcze http://www.iparts.pl/czesc/tarcza-hamul ... 44922.html będą OK? Nie chce kupić nic najtańszego tylko już coś lepszego.

ODPOWIEDZ