94' forever / red / 1.9 D

Prezentacje posiadanych 205tek, krótkie opisy, historia i zdjęcia posiadanych samochodów.
kubasiw
Nowicjusz
Posty: 20
Rejestracja: 02 sty pn, 2017 8:52 pm
Numer Gadu-gadu: 0
Lokalizacja: Łódź

Re: 94' forever / red / 1.9 D

Post autor: kubasiw » 26 mar ndz, 2017 1:42 pm

Doczekawszy się godnej pogody gruntownie wyczyściłem 205-tke z zewnątrz.

Obrazek

Obrazek

Obrazek

Obrazek

Obrazek

Obrazek

Obrazek

Wysłane z mojego HTC Desire 820 przy użyciu Tapatalka

kubasiw
Nowicjusz
Posty: 20
Rejestracja: 02 sty pn, 2017 8:52 pm
Numer Gadu-gadu: 0
Lokalizacja: Łódź

Re: 94' forever / red / 1.9 D

Post autor: kubasiw » 01 cze czw, 2017 11:10 am

Koledzy, koleżanki. Pojawił się problem.

Wczoraj zrobiłem trasę ponad 500 km i wszystko szło bardzo gładko. Jak już dojeżdżałem do domu przy stałej prędkości ok 90km/h silnik zaczął lekko przerywać i po kilku sekundach zgasł.
Szczęśliwie stoczyłem się w bezpieczne miejsce. Próbuję odpalić i nic. Kręci ale nie odpala. Wskaźnik paliwa pokazuje jeszcze kawałeczek nad rezerwą więc w baku powinno być z 10l. Otworzyłem maskę, obejrzałem przewody gumowe od ropki ale wszystko było ok. Dalej nie odpala. Podpompowałem 3-4 razy pompką/gruszką i zapalił bez problemu. Dojechałem 2km na stację i dolałem za 5 dyszek aby zobaczyć co powie wskaźnik o stanie w baku. No i podniósł się do 1/3 - połowy, więc świadczy to o tym (przynajmniej u mnie), że w baku było min. 10L jak zgasł. Ki czort ?

P.S. W tamtym tygodniu wymieniłem wężyk od pompy do pierwszego wtrysku bo mi pękł na króćcu i ziemia pod autkiem zalała się ropą. Ale po tym zabiegu i podpompowaniu ropy odpalił i jeździł bez problemu.

ODPOWIEDZ