Dziwne zachowanie po deszczu itp

Tematy w trakcie przenoszenia do odpowiednich dzialow
Awatar użytkownika
Dżon Dobra Nadzieja
Uzalezniony
Posty: 995
Rejestracja: 11 paź pn, 2004 1:15 am
Numer Gadu-gadu: 0
Lokalizacja: Sosnowiec

Dziwne zachowanie po deszczu itp

Post autor: Dżon Dobra Nadzieja » 08 sty pn, 2007 3:36 am

Witam

Może ktoś będzie miał pomysł na rozwiązanie mojego problemu...

Za każdym razem jak popada deszcz, czy poprostu rano/w nocy jak jest 'rosa' auto jeśli jest zimne to nie chce odpalić, musze go dłużej kręcić, akumulator mam troche 'większy' ;) więc zawsze po jakimś czasie odpala...
...ale...
...jak już odpali, przez pierwsze 5-10 sekund chodzi jakby na 3 gary (wiem że jak jast zalewany to tez tak słychać); w tym czasie i jeszcze jakieś pół minuty wogóle nie trzyma wolnych obrotów... jak już go chwile rozgrzeje puszczam gaz i obroty spadają do powiedzmy 800-1000 w zalezności od nastroju...
...chwile pochodzi sobie na wolnych i jak już temp sięgnie gdzieś ok 70-80st (mniej wiecej) to często obroty spadają powoli do ok 500 i silnik zdycha... czasami odpali a czasami trzeba czekać (raz krócej raz dłużej).
Jak już odpali to przeważnie zachowuje się normalnie... ale czasami dzieje się coś takiego, że traci całkowicie moc, nie reaguje na gaz i tylko spada z obrotów 'parchając'... czasami przejdzie mu po kilku sekundach ale potrafi nieraz zdechąć i albo odpali albo nie...

Namieszałem? bo zachowanie puga jest takie popieprzone... raz jest OK a raz się pieprzy...
to co na początku pisałem z odpalaniem, że musze go kręcić dłużej, to za każdym razem jak jest 'wilgotno'... a cała reszta zdarza się kiedy tylko się pugowi spodoba, ale wilgoć nasila te zjawiska...

zdarza się też czasami (tez przeważnie jak jest wilgoć) że zaświeca się na moment kontrolka silnika, w tym momencie jest przerwanie pracy silnika i słychać cyknięcie przekaźnika od pompy paliwowej...

co jeszcze, jak już pisze o wszytkim :)
bardzo często jak chce mu depnąć ostrzej z wolnych obrotów to się dławi... mniej więcej coś takiego:

jeszcze rzecz, która niby nie powinna mieć nic wspólnego... nie świeci mi lampka wewnętrzna (ta zalezna od drzwi)
Ta lampka świeciła jedynie przez jakieś 2-3 dni i to akurat wtedy jak nie było żadnych problemów z silnikiem... nie wiem czy ma jakieś znaczenie, ale do niej dochodzi teraz ok 3V...

Aha... pewien 'fachowiec od peżotów' "zrobił" mi wiązke... ja chyba nie wiem co to znaczy, ale może Wam wykluczy kilka opcji zastanawiając się nad przyczyną...

:|

Może ktoś zna jakiegoś konkretnego 'elektryka', który naprawde zna się na 205GTI (?) myślałem żeby oddać do Peugeota, ale w najbliższym serwisie wogóle chyba "nie pamiętają" co to 205 bo to przecież stary rupieć, którego już wieeeele lat temu wycofano z produkcji...

Z góry wielkie dzięki za wszelką pomoc...

pozdrawiam
Obrazek  Obrazek


Jestem fanem! Szukalem klubu p205 i go znalazlem 8)7

Awatar użytkownika
Banita
Peugeot 205 Master
Posty: 4993
Rejestracja: 15 gru czw, 2005 7:46 pm

Re: Dziwne zachowanie po deszczu itp

Post autor: Banita » 08 sty pn, 2007 1:12 pm

Dżon Dobra Nadzieja pisze:Witam
co jeszcze, jak już pisze o wszytkim :)
bardzo często jak chce mu depnąć ostrzej z wolnych obrotów to się dławi... mniej więcej coś takiego:
tu nie jestes sam -to samo mam po brykaniu w kaluzach -1700rpm i spada, a jak zrobisz to nagle to potrafi zdechnac i tak trwa przez 10-15km. Jak wyciagne cala wiazke, to dam znac, co to bylo :roll:

Awatar użytkownika
Dżon Dobra Nadzieja
Uzalezniony
Posty: 995
Rejestracja: 11 paź pn, 2004 1:15 am
Numer Gadu-gadu: 0
Lokalizacja: Sosnowiec

Post autor: Dżon Dobra Nadzieja » 08 sty pn, 2007 6:45 pm

u mnie NIBY była wyciągana, sprawdzana...
kurrrr...

komu można powierzyć puga, żeby zrobił elektryke cacy? :|
Obrazek  Obrazek


Jestem fanem! Szukalem klubu p205 i go znalazlem 8)7

Awatar użytkownika
Banita
Peugeot 205 Master
Posty: 4993
Rejestracja: 15 gru czw, 2005 7:46 pm

Post autor: Banita » 08 sty pn, 2007 7:15 pm

Wystarczy przy wkladaniu przyszczypnac 2 kabelki i....

Zreszta znajomy mechanior mowil mi, ze niedawno mial taka akcje, ze cos sie rypalo i okazalo sie, ze to byl kabel -z zewnatrz cacy -izolacja cala, wygladal jak z fabryki, a w srodku przegnity... I teraz szukaj takiej pierdoly -bez mozolnego szukania i odrobiny szczescia mozna sobie szczeke o kant dupy rozbic...

Awatar użytkownika
Dżon Dobra Nadzieja
Uzalezniony
Posty: 995
Rejestracja: 11 paź pn, 2004 1:15 am
Numer Gadu-gadu: 0
Lokalizacja: Sosnowiec

Post autor: Dżon Dobra Nadzieja » 08 sty pn, 2007 7:36 pm

i ja znowu z tym NIBY

na kazdym przewodzie miała być sprawdzana oporność....
Obrazek  Obrazek


Jestem fanem! Szukalem klubu p205 i go znalazlem 8)7

Awatar użytkownika
gng
Nowicjusz
Posty: 39
Rejestracja: 20 wrz śr, 2006 10:15 am
Numer Gadu-gadu: 0
Kontakt:

Post autor: gng » 08 sty pn, 2007 10:02 pm

Hmm ja jak miałem jeszcze inną fure miałem podobne objawy - puch do kałuży i silnik zdycha. Okazało się że usterka była dosyć prosta bo wystarczyło wymienić kopułke i palec rozdzielacza. Styki w kopułce były już takie sobie i wystarczyło troche wilgoci pod obudową i tworzyła sie para no i dupa nie równo iskre podawał. Polecam to sprawdzić

Wacman
Junior
Posty: 122
Rejestracja: 29 paź sob, 2005 6:21 pm
Numer Gadu-gadu: 0
Lokalizacja: Rybnik

Post autor: Wacman » 08 sty pn, 2007 10:11 pm

A może zamiast kombinować, sprawdzić co widać pod maską jak jest ciemno :)

Awatar użytkownika
Banita
Peugeot 205 Master
Posty: 4993
Rejestracja: 15 gru czw, 2005 7:46 pm

Post autor: Banita » 08 sty pn, 2007 10:27 pm

nie -to nie to

Awatar użytkownika
Kaktus
Maniak
Posty: 1567
Rejestracja: 12 cze czw, 2003 10:26 pm
Numer Gadu-gadu: 0
Lokalizacja: Opole
Kontakt:

Post autor: Kaktus » 09 sty wt, 2007 1:26 am

U Dzona jest dziwna rzecz - bo jak byl jego samochod u nas, to jak nie chcial odpalic to byla iskra i bylo paliwo, jak auto stalo w garazu byl luz, jak stalo na dworze to bylo wlasnie tak ze nie chcial odpalic.

Owszem kumpel robil wiazke, ale tylko te "silnikowa" ktora idzie od komputera pod maske, kazdy przewod sprawdzal, i jak wiazka byla juz w srodku, sprawdzal opornosc kazdego kabla i przejscie na kablu.

Ja poszukalbym usterki w okolicach stacyjki, i skrzynki bezpiecznikowej, w okolicach przekaznikow pod maska... gdzies tam...

Dzwon ma takze nie orginalny kolektor wydechowy BARAN, i Sonde Lambd'a dalej zamocowana o jakies 45-60cm niz seryjnie, ale to nie ma wplywu... to moze miec wplyw na zaswiecenie sie kontrolki ECU.

Jak sie ECU zaswieci to wyskakuje blad ktory swiadczy o "uszkodzonym ECU"

Ja sie na elektryce czy elektronice nie znam az tak aby taki problem samodzielnie rozwiazac. Dlatego na te robote Dzon umawial sie z naszym znajomym. Znajomy robil wiazke dla mnie do rajdowki i do paru innych 205, a na codzien pracuje jako elektryk w ASO.

Najgorsze jest to ze jak jest ok, to jest ok i nie raz przez 4-5 dni jest OK i nie idzie znalezc bledu.

Inna sprawa ze w tej chwili robimy jedna rajdowke z Gdyni, i tam w 205 na Motronicu jest dokladnie taki objaw jak u Dzona - tzn auto odpalac odpala, ale jak chodzi na wolnych obrotach to wcisniecie gazu w podloge powoduje momentalne zgasniecie silnika. W tej chwili skladany jest inny silnik, a wiazka bedzie robiona... Wlasciciel wczesniej zmeinial wszystko co sie dalo... i problemu nie dalo sie rozwiazac. Na ostatnim rajdzie na jakim startowal uzyskiwal V-max 90km/h i wiecej jechac nie chcialo.

Tak wiec - jest naprawde wiele roznych "nie wyjasnionych przypadkow"
http://www.k-sport.eu - Budowa Samochodow Wyczynowych, Hamownia, Chip-Tuning.

DEAKTYWUJEMY PROGRAMOWO FILTRY FAP i DPF!!!

"Wygrywa nie ten, kto ostatni zaczyna hamowac, tylko ten kto pierwszy zaczyna przyspieszac" Tomasz Sikora

Awatar użytkownika
Banita
Peugeot 205 Master
Posty: 4993
Rejestracja: 15 gru czw, 2005 7:46 pm

Post autor: Banita » 09 sty wt, 2007 1:53 am

Kaktus pisze: Inna sprawa ze w tej chwili robimy jedna rajdowke z Gdyni, i tam w 205 na Motronicu jest dokladnie taki objaw jak u Dzona - tzn auto odpalac odpala, ale jak chodzi na wolnych obrotach to wcisniecie gazu w podloge
to samo ma zen81

nowe:
kable,swiece,kopulka,palec
podmieniane:
ecu, przeplywka, modul, cewka, czujnik pol. przepustnicy, czujnik gmp, listwa wtryskowa z wtryskami i reg cisnienia.
Spalanie w normie, falszywka wyeliminowana. Potrafi sie zadlawic i strzelic w wydech przy naglym wcisnieciu gazu -niezaleznie od obrotow i temp silnika.

Najprawdopodobniej wszystko to jakies pierdoly, ale ciezko to zdiagnozowac nie przegladajac calej instalacji paliwowo-powietrznej i elektrycznej milimetr po milimetrze... czasem plakac sie chce patrzac na to... :roll:

Awatar użytkownika
Kaktus
Maniak
Posty: 1567
Rejestracja: 12 cze czw, 2003 10:26 pm
Numer Gadu-gadu: 0
Lokalizacja: Opole
Kontakt:

Post autor: Kaktus » 09 sty wt, 2007 2:00 am

Dokladnie!

A u Dzona naprawde full rzeczy zostalo sprawdzone. Listwe takze przekladalismy itp. Najgorsze bylo to ze silnik byl na dotarciu i nie bardzo bylo jak potestowac.

U Dzona nawet filtr paliwa nowy przyszedl.. doslownie wszystko, no ale pozostalo pelno kabli nie sprawdzonych, sprawdzana byla tylko wiazka "silnik-> ecu"
http://www.k-sport.eu - Budowa Samochodow Wyczynowych, Hamownia, Chip-Tuning.

DEAKTYWUJEMY PROGRAMOWO FILTRY FAP i DPF!!!

"Wygrywa nie ten, kto ostatni zaczyna hamowac, tylko ten kto pierwszy zaczyna przyspieszac" Tomasz Sikora

Awatar użytkownika
woocash
Peugeot 205 Master
Posty: 4587
Rejestracja: 10 lut czw, 2005 1:56 pm
Posiadany PUG: 205 ph1 1984 GR
Numer Gadu-gadu: 9752783
Lokalizacja: Katowice

Post autor: woocash » 09 sty wt, 2007 12:12 pm

sprawdzana byla tylko wiazka "silnik-> ecu"
ja bym to nazwał inaczej.... jeśli ta została sprawdzona, to przy okazji reszta została rozpieprzona :W
Najaktywniejszy w dziale: Stare forum techniczne
[ Posty: 1090 / 34.03% Twoich postów ]

Markizzz

Post autor: Markizzz » 14 sty ndz, 2007 11:14 am

To może być też tak że ci sie woda w czasie deszczu dostaje na kable i później robi zwarcia i auto głupieje. U mnie po umyciu silnika ostatnio auto niechciało kompletnie palić, a jak juz zapaliło to cuda sie działy. Jeden z najciekawszych to na włonczonym zapłonie wskazówka od obrotomierza podskakiwała :D . Ale jak sie silnik zagrzał i woda odparowała to już jest OK :D

Awatar użytkownika
Banita
Peugeot 205 Master
Posty: 4993
Rejestracja: 15 gru czw, 2005 7:46 pm

Post autor: Banita » 14 sty ndz, 2007 7:10 pm

A brales pod uwage, ze ktos mogl wyjac kable, cewke itp. wysuszyc i dalej to samo? 8)

Awatar użytkownika
Dżon Dobra Nadzieja
Uzalezniony
Posty: 995
Rejestracja: 11 paź pn, 2004 1:15 am
Numer Gadu-gadu: 0
Lokalizacja: Sosnowiec

Post autor: Dżon Dobra Nadzieja » 14 sty ndz, 2007 8:05 pm

poza tym jak jest sucho to też czasami przerywa :|
i coraz rzadziej trzyma wolna na zimnym... wrrrr
Obrazek  Obrazek


Jestem fanem! Szukalem klubu p205 i go znalazlem 8)7

ODPOWIEDZ