LEżAK - CIężKI PRZYPADEK ZOBACZ POMOZ

Dyskusje na temat napraw silnikow starszego typu - tzw leżaków
Poziomek_GTI

LEżAK - CIężKI PRZYPADEK ZOBACZ POMOZ

Post autor: Poziomek_GTI » 11 lut ndz, 2007 9:46 pm

Witam!

Mam dziwny przypadek ktory pojawil sie nagle.

AUTO ZACHOWUJE SIE TAK JAKBY MIALO USZKODZONE PODUSZKI TZN UCZUCIE JEST TAKIE JAKBY SIE KIWAL SILNIK PRZY PUSZCZANIU I DODAWANIU GAZU TAKIE HUSTANIE (JESLI KTOS JUZ PRZEZYL COS TAKIEGO WIE O CO CHODZI) Z TYM ZE UWAGA AUTKO MA MOCOWANIA NA SWOIM MIEJSCU I PODUSZKI W SWIETNYM STANIE I TO NAPEWNO NIE PODUSZKI.

DAJCIE ZNAC JESLI KTOS MA JAKIS POMYSł OD CZEGO ZACZąć I DLACZEGO TO A NIE CO INNEGO...POZDRAWIAM SZCZEGOLNIE LEżAKOWCóW

Awatar użytkownika
szmergiel
Junior
Posty: 345
Rejestracja: 03 sty pn, 2005 12:55 am
Numer Gadu-gadu: 0
Lokalizacja: piotrków trybunalski

Post autor: szmergiel » 12 lut pn, 2007 12:51 am

Dokręć siedzenie kierowcy :lol: a tak serio, skoro nie poduszki to zawieszenie ?? tam wszystko jest ok?? a poza tym po czym sądziż że nie poduszki?? są nowe ?? pozdro!!

Awatar użytkownika
samer
Uzalezniony
Posty: 741
Rejestracja: 07 cze sob, 2003 5:00 pm
Numer Gadu-gadu: 0
Lokalizacja: Opole
Kontakt:

Post autor: samer » 12 lut pn, 2007 10:28 pm

Na oko poduszka moze dobrze wygladac, a wcale nie usi dobrze trzymać :)

Poziomek_GTI

Post autor: Poziomek_GTI » 13 lut wt, 2007 7:11 pm

no wlasnie poduszki raz ze sa nowe dwa ze jezdzilismy bez maski i patrzylismy silnikiem wogole nie rusa na zaciagnietym recznym bujając przód tył autem na biegach patrzylismy na poduszki i sztywno sie trzymają naprawde nie widac oznak...

DLATEGO MAM PROSBE SPRAWDZCIE KOLEDZY Z LEżAKóW JAK JEDZIECIE NA 2 BIEGU LUB NA PIERWSZYM UJąć CAłKIEM GAZ I NACISNąć ZPOWROTEM TAK DO POłOWY - TAK KILKA RAZY CZY BEDZIECIE MIELI UCZUCIE TAKIEGO PRZESKOKU SILNIKA CZY NORMALNE PłYNNE RUSZENIE...EWENTUALNIE JEśLI ZNAJDZIE SIę KTOś Z OKOLIC BIELSKA Z LEżAKIEM BARDZO PROSZę O KONTAKT

POZDRAWIAM LEżąCYCH

Awatar użytkownika
moralez
Peugeot 205 Master
Posty: 4869
Rejestracja: 30 sie wt, 2005 3:42 pm
Posiadany PUG: 205......T8, 205 GTI 1.6
Numer Gadu-gadu: 2955602
Lokalizacja: Włocławek
Kontakt:

Post autor: moralez » 13 lut wt, 2007 7:26 pm

sprawdz podcisnieniowy przyspieszacz zaplonu (ufo) jak?
sprobuj zaciagnac powietrze z wezyka ktory do niego idzie jesli bedziesz mial klopot to nie to, jesli nie bedzie problemow to wymiana 8)

Awatar użytkownika
TO-MI
Maniak
Posty: 1271
Rejestracja: 02 lip ndz, 2006 3:14 pm
Posiadany PUG: XU9J4
Numer Gadu-gadu: 2363793
Lokalizacja: Krosno/okol

Post autor: TO-MI » 13 lut wt, 2007 11:50 pm

a może to raczej luzy na półośkach lub gdzieś w tej okolicy :?: skoro silnik sie nie rusza 8)7
Doba ma 24 godziny,zgrzewka 24 piwa...przypadek..? :)
http://peugeot205.pl/index.php?modul=uzytkownik&id=2207

Poziomek_GTI

Post autor: Poziomek_GTI » 14 lut śr, 2007 2:50 am

luzy na półosiach - no nie ma napewno jesli to cos w srodku głębiej ale dlatego poruszyłem ten temat zeby do tego dojsc...dzieki za info o ufo

POZDRAWIAM JAK SIE KOMUS COS NASUNIE TO CZEKAM

A jak tam wygląda sprawa rozrządu - chyba to jest łańcuch na mój słuch to dosc dobrze go słychać czy moze to miec wpływ na tą dolegliwość??

pozdro

Dodano po 29 minutach:

jeszcze taka mała prosba jak ktos moze wstawic foty silnika leżaczka takie dokładniejsze zeby dalo sie obadac detale...lub na mail patrick85@interia.pl

THX

Awatar użytkownika
Adams
Nowicjusz
Posty: 85
Rejestracja: 03 mar czw, 2005 5:14 pm
Numer Gadu-gadu: 0
Lokalizacja: Czaniec
Kontakt:

Post autor: Adams » 14 lut śr, 2007 2:17 pm

Ja jestem z niedaleka Bielska jakbys chciał porównać. Rozrząd raczej odpada, chyba że napinacz się rozsypał.

Poziomek_GTI

Post autor: Poziomek_GTI » 15 lut czw, 2007 1:13 pm

NO TO BARDZO FAJNIE SKONTAKTUJE SIE Z tOBA NA GG

pozdrawiam

Awatar użytkownika
woocash
Peugeot 205 Master
Posty: 4587
Rejestracja: 10 lut czw, 2005 1:56 pm
Posiadany PUG: 205 ph1 1984 GR
Numer Gadu-gadu: 9752783
Lokalizacja: Katowice

Post autor: woocash » 15 lut czw, 2007 6:26 pm

jeszcze taka mała prosba jak ktos moze wstawic foty silnika leżaczka takie dokładniejsze zeby dalo sie obadac detale...lub na mail patrick85@interia.pl
a poszukać nie łaska?

i nie wiem, co do tego ma przyspieszacz zapłonu, u mnie nie działał, i nie było takieh efektów specjalnych
Najaktywniejszy w dziale: Stare forum techniczne
[ Posty: 1090 / 34.03% Twoich postów ]

Awatar użytkownika
moralez
Peugeot 205 Master
Posty: 4869
Rejestracja: 30 sie wt, 2005 3:42 pm
Posiadany PUG: 205......T8, 205 GTI 1.6
Numer Gadu-gadu: 2955602
Lokalizacja: Włocławek
Kontakt:

Post autor: moralez » 15 lut czw, 2007 6:42 pm

u mnie nie dzialalo ufo i wlasnie przy gwaltownym dodawaniu i odejmowaniu gazu na 1,2 byly podobne objawy. To, ze ty tak nie miales nie znaczy, ze tak nie jestes, no chyba ze uwazasz sie za pepek swiata 8)7 :mrgreen:

Awatar użytkownika
woocash
Peugeot 205 Master
Posty: 4587
Rejestracja: 10 lut czw, 2005 1:56 pm
Posiadany PUG: 205 ph1 1984 GR
Numer Gadu-gadu: 9752783
Lokalizacja: Katowice

Post autor: woocash » 16 lut pt, 2007 6:26 pm

no chyba ze uwazasz sie za pepek swiata
no ba.. wyrocznia i wogóle, w końcu "peugeot master" 8)7

Dodano po 16 minutach:
no chyba ze uwazasz sie za pepek swiata
no ba.. wyrocznia i wogóle, w końcu "peugeot master" 8)7
Najaktywniejszy w dziale: Stare forum techniczne
[ Posty: 1090 / 34.03% Twoich postów ]

ODPOWIEDZ